Saturday 30th November 2019

vHosts DUS OVZ vmhost-04 nicht erreichbar

Seit 10:40 ist vmhost-04 nicht erreichbar. Wir identifizieren aktuell das Problem.

Problem wurde gegen 12:00 behoben.

Leider erneute Probleme. Der RAM scheint defekt zu sein. Wir arbeiten bereits an der Lösung.

Update 18:00 Uhr: Wir migrieren aktuell alle VMs auf alternative Hostsysteme, dieser Vorgang wird noch einige Stunden in Anspruch nehmen. Aktuell sind bereits ca. 30 Prozent der betroffenen Kunden Migriert. Bei Fragen steht euch unser Suppport jederzeit zur Verfügung.

Update 1.12.2019 01:30 Uhr: Alle VMs wurden erfolgreich auf andere Hostsysteme migriert und sind wieder online. Bei Fragen oder Problemen hilft euch unser Support gerne weiter.