25th Juli 2019

DC-DUS - Störung mit der Klimatisierung

Aufgrund einer Störung in der Klimatisierung im Rechenzentrum, kann es derzeit zu Einschränkungen kommen. Aus Sicherheitsgründen starten betroffene Hostsysteme und Cluster neu. Die Probleme sind bereits in Behebung. Sobald uns Neuigkeiten seitens des Rechenzentrums vorliegen, werden wir Sie umgehend kontaktieren.

Update 00:39: Aufgrund anhaltender Hitzeprobleme haben wir die Hostsysteme 3, 6 und 12 vorübergehend ausgeschaltet, um Hardwaredefekten vorzubeugen.

Update 10:30: Alle System sollten wieder vollständig erreichbar sein. Bei Problemen wenden Sie sich bitte an den Support.